Problème Sous-Titres avec Stremio

Forum rules
Under no circumstances is spamming or advertising of any kind allowed. Do not post any abusive, obscene, vulgar, slanderous, hateful, threatening, sexually-orientated or any other material that may violate others security. Profanity or any kind of insolent behavior to other members (regardless of rank) will not be tolerated. Remember, what you don’t find offensive can be offensive to other members. Please treat each other with the kind of reverence you’d expect from other members.
Failure to comply with any of the above will result in users being banned without notice. If any further details are needed, contact: “The team” using the link at the bottom of the forum page. Thank you.
Post Reply
pinguisure
Posts: 1
Joined: Wed Mar 17, 2021 12:10 pm

Problème Sous-Titres avec Stremio

Post by pinguisure »

Bonjour,

Je suis un gros utilisateur de la plateforme Stremio, pour regarder des films. Jusqu'à présent, je choisissais un film, sa qualité, je cliquais, et dans l'écran du film s'affichait un icône avec le choix des sous-titres disponibles. Tout ça était incroyablement pratique...
Mais voilà, depuis 2 jours, ce petit icône pour choisir son sous-titres, a disparu. J'ai essayé de désinstaller et réinstaller l'addon Opensubtitles. Mais rien n'y fait. Ou plutôt si, maintenant un message s'affiche m'expliquant que les sous-titres n'ont pas pu se charger à cause d'un bug de l'addon ou d'une mauvaise connexion.

Est-ce quelqu'un sait ce qu'il se passe ?

Bonne journée
Post Reply